Vulnerabilidad crítica en Windows

A estas alturas ya no se si esto puede considerarse noticia o no, pero Microsoft informa de una grave vulnerabilidad que permite la ejecución de código de forma remota (¡ouch!).

Este problema afecta a TODAS las versiones de Windows soportadas actualmente (Windows 2000, Windows XP, Windows Server 2003, Windows Vista y Windows Server 2008) por lo que, o bien corréis a actualizar, o bien instaláis Linux o volvéis Windows 1.01

Comentarios
  1. DiCrEn

    Por fin una buena noticia de windows en este blog 😛

    Responder

  2. si todos los martes sacan al menos un parche!! 😀
    está bien k informen.. haber cuando saquen el nuevo parche que es lo que estropean

    Responder

  3. Hombre lo de volver a windows 1.01 tendria su gracia

    Responder

  4. baskerbill

    Es lamentable ver que cada día que pasa es más seguro mi 98 SE del curro que el XP SE ASB GPS que me instalé en casa para ver cómo va… y jugar aventuras gráficas que en linux no van.

    Menos mal que no me conecto nunca con el Wirus.

    Responder

  5. […] sí, una vulnerabilidad crítica que afecta a todas las versiones de Windows (que tienen soporte en la actualidad), incluido el sistema pre-beta (me fascinó eso término) […]

    Responder

  6. Me ha gustado mucho el tono de humor con el que esta escrito. La primera frase es genial.

    Responder

  7. […] | MundoGeek […]

    Responder

  8. The Machine

    “Sistema pre-beta”????, WOW, eso suena como que sería la pre de la pre de la pre versión definitiva.jajajajaja, Que barbaros!

    Responder

  9. Cesar Augusto

    pre-beta no vendría siendo un alpha???

    Responder

  10. […] informática, sistemas operativos, vulnerabilidad, windows security Leo en Mundo Geek que hará cosa de una semana Microsoft informó de una vulnerabilidad grave que puede ser disparada […]

    Responder

Deja un comentario