Vulnerabilidad crítica en Windows

(11 comentarios)

A estas alturas ya no se si esto puede considerarse noticia o no, pero Microsoft informa de una grave vulnerabilidad que permite la ejecución de código de forma remota (¡ouch!).

Este problema afecta a TODAS las versiones de Windows soportadas actualmente (Windows 2000, Windows XP, Windows Server 2003, Windows Vista y Windows Server 2008) por lo que, o bien corréis a actualizar, o bien instaláis Linux o volvéis Windows 1.01