MySQL 4.0 o superior para WordPress 2.1

WordPress 2.1 necesitará una versión de MySQL 4.0 o superior. En principio la versión 2.2 necesitará de MySQL 4.1.

Comentarios
  1. esta muy bueno esta exolicacion sobre la instalacion de apache, php y mysql

    Responder

Deja un comentario