Ubuntu: Authentication is required to mount the device

(35 comentarios)

Al intentar montar un disco o partición en Ubuntu 9.10 Karmic Koala puedes encontrarte con un diálogo como el siguiente, en el que la herramienta de control de permisos PolicyKit nos pide la contraseña para poder montar el dispositivo

'Authentication is required to mount the device' en Ubuntu

[Pulsa para continuar]